{"title":"Digital Cameras and Camcorders","description":"\u003cdiv align=\"center\"\u003e\n\u003ch1\u003e\u003cspan style=\"font-weight: bold;\"\u003eIntrinsically Safe and Explosion Proof Digital Cameras\u003c\/span\u003e\u003c\/h1\u003e\n\u003c\/div\u003e\nThe World's best Intrinsically Safe and Explosion Proof Digital Cameras come with a variety of options for image and video capture in an explosive, or otherwise hazardous area. Choose from the leader's in the Explosion Proof and Intrinsic Safety industry such as PIXAVI, CorDEX Instruments and Exloc. With HD Video Conferencing, you can stream live video feeds via built in wireless functionality. And now, the World's first Explosion Proof Infrared Thermal Imaging Camera!\u003cbr\u003e","products":[{"product_id":"visiwear-ex3500-explosion-proof-camera-and-video-conferencing","title":"VisiWear EX3500 Explosion Proof Camera and Video Conferencing","description":"The \u003cb\u003eVisiwear EX3500\u003c\/b\u003e is an intrinsically safe, wearable video \nconferencing and collaboration Explosion Proof Camera system certified \nfor use in hazardous area. IECEx and ATEX  Zone 1 and Zone 2. The \nproduct is a bundle of the Xcore EX 6000 codec, the EX-CAM-A EX camera \nas well as a wireless Ex certified wireless headset from Peltor. It is \ndesigned to reduce travel costs and increase operational efficiency in \nyour organization. The compact and rugged product uses well established \nvideo conferencing standards such as SIP, H.323, ISMA and RTSP streaming\n over wireless networks. It is simply the best way of communicating in \nhazardous areas. Featuring ports for Wifi, Wireless audio, Audio in, Audio out, \nMicrophone In, Video in, the VisiWear 3500 series can take on pretty \nmuch any Audio, Video or Data peripheral out there. A camera is purchased separately.\u003cbr\u003e\u003cbr\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\n\u003ctd\u003e\u003cimg src=\"https:\/\/cdn.shopify.com\/s\/files\/1\/0837\/0451\/2724\/files\/VisiWear_EX3500_hand_hanging.jpg?v=1784672940\" style=\"width: 271px;\"\u003e\u003c\/td\u003e\n\u003ctd\u003e\n\u003ch2\u003e\u003cspan style=\"font-size: 16px;\"\u003eFeature Rich Technology Package\u003c\/span\u003e\u003c\/h2\u003e\n\u003cp\u003eThe 3500 series can be worn as a belt pack or via a neck strap. Once \nconnected to the Xcam Mini it can transmit HD video in real time over \nWi-Fi. Using our Xcam Mini miniature camera the user can thereby wear \nthe camera on a helmet, glasses or similar. The codec can dial into any \nstandard based video conferencing system or MCU. The camera is ideal for\n tasks where the user needs hands free operation while in the video \nconference.\u003c\/p\u003e\n\u003ch2\u003e\u003cspan style=\"font-size: 16px;\"\u003eWireless Networking\u003c\/span\u003e\u003c\/h2\u003e\n\u003cp\u003eThe product features Wi-Fi and Bluetooth networking standard. This \nincreases both the coverage, video quality, quality of service, and the \nmulti-part call capacity. It also supports WPA2 enterprise security.\u003c\/p\u003e\n\u003ch2\u003e\u003cspan style=\"font-size: 16px;\"\u003eHands Free and Wireless Audio Support\u003c\/span\u003e\u003c\/h2\u003e\n\u003cp\u003eThe device has a built in digital microphone and a high performance \nspeaker (1W) to ensure hands free. Combined with the on-board echo \ncancellation, the user is ensured excellent audible quality. You can \nalso use wireless blue-tooth headsets or tethered headsets. This is \nincluded in the package.\u003c\/p\u003e\n\u003ch2\u003e\u003cspan style=\"font-size: 16px;\"\u003eLightweight and Rugged but also compact\u003c\/span\u003e\u003c\/h2\u003e\n\u003cp\u003eThe VisiWear codec is housed in a rugged constructed aluminum chassis\n and weighs only 800 grams, despite the advanced performance, technology\n and certifications it holds. The combination of light weight and rugged\n materials makes it able to withstand drops of up to 4 meters on a \nconcrete floor. It is certified for IP 68.\u003c\/p\u003e\n\u003c\/td\u003e\n\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003cimg alt=\"Explosion Proof Camera\" class=\"product-spec-image colorbox-manual\" height=\"355\" src=\"http:\/\/www.pixavi.com\/wp-content\/uploads\/2013\/02\/Visiwear-explanation-EX3500_958x355.jpg\" width=\"958\"\u003e\u003cbr\u003e\u003cb\u003e\u003cspan style=\"color: rgb(54, 96, 146);\"\u003e\u003cbr\u003eSPECIFICATIONS:\u003c\/span\u003e\u003c\/b\u003e\u003cbr\u003e\u003cbr\u003e\u003ctable cellpadding=\"0\" cellspacing=\"0\" class=\"p_infobox_table\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eH.323 Signaling\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eH.323, H.450, H.350, H.235, H.239, H.460\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSIP Signaling: \u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eRFC 3489, RFC 3261, RFC 2237, RFC 3264, RC 3311. RFC 3550, RFC 2032, RFC 2190,  RFC 2429, RFC 3407, RFC 3489\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eWireless\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e802.11a\/g and Bluetooth\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eStreaming\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eRTP, RTSP, ISMA\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eVideo\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eH.263, H.264\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eVideo Quality\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eCIF, 480P, 720P\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eVideo Bitrates\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e128 kbps to 4096 kbps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eAudio\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eG.711, G.722, G.722.1, G.728, AAC-LD, AAC-LC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSecurity\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eWPA 2 Enterprise\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eConnections\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e7 Volt output for camera supply, DC input, SMA antenna connection, DC input. \u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eIntegrated Peripherals\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eCodec, speaker, microphone, antenna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eStorage\/Recording\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eInternal 32 GB of flash storage\u003cbr\u003e\n\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003cbr\u003e\u003cb\u003e\u003cspan style=\"color: rgb(54, 96, 146);\"\u003ePHYSICS:\u003c\/span\u003e\u003c\/b\u003e\u003cbr\u003e\u003cspan style=\"background-color: rgb(255, 255, 255);\"\u003e \u003cinline style=\"background-color: rgb(149, 55, 52);\"\u003e\u003c\/inline\u003e\u003c\/span\u003e\u003cbr\u003e\u003ctable cellpadding=\"0\" cellspacing=\"0\" class=\"p_infobox_table\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSize\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   130mm x 110mm x 30 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eWeight\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   800 grams (28,2 oz)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eTemp. Range\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   -20 to +40 Celcius\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eMaterial\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   Aluminum\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eScreen\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   480x640 Touch enabled LCD\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSafety\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   C-loop for Dropped Object Safety\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003cbr\u003e\u003cb\u003e\u003cspan style=\"background-color: rgb(255, 255, 255); color: rgb(54, 96, 146);\"\u003eCERTIFICATIONS:\u003cbr\u003e\u003cbr\u003e\u003c\/span\u003e\u003c\/b\u003e\u003ctable cellpadding=\"0\" cellspacing=\"0\" class=\"p_infobox_table\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eEx Certified\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   Zone 1 and 2 (Ex ib [ib] mb IIC T6)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eIP Grade\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   IP68 (water proof)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eShock Resistance\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   4 Joule shock \u0026amp; 2 mtr. drop proof\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eCountry of Origin\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   Made in Norway\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eToll Tariff\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   HTC: 85258000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eFCC\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   FCC Compliant\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eCE\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e   CE Compliant\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e","brand":"Pixavi","offers":[{"title":"Default Title","offer_id":48343430922452,"sku":"PIX-3500","price":0.0,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0837\/0451\/2724\/files\/PIX-3500-2.jpg?v=1785183765"},{"product_id":"excore-ex6000-intrinsically-safe-video-conferencing-cordec","title":"ExCore EX6000 Intrinsically Safe Video Conferencing Cordec","description":"The \u003cb\u003eXcore 6000\u003c\/b\u003e is a compact, battery powered, high performance and \naffordable HD Wireless Video Conferencing codec. It is per- fect for \ncustomized installations and for creating full duplex AV connection to \nany HD video conferencing endpoint on the market (e.g. Tandberg, \nPolycom, Sony, Lifesize, etc).\u003cbr\u003e\u003cbr\u003eThe world’s smallest HD video conferencing codec. This new wireless \ncodec is ideal for custom video conferencing applications as well as \nwireless video broadcasts, web casts and two way video links in mobile \nand industrial applications. Combine it with our EX CAM A and you get \nthe EX3500 wearable video conference product\u003cbr\u003e\u003cbr\u003e\u003ctable\u003e\u003ctbody\u003e\u003ctr\u003e\u003c\/tr\u003e\u003c\/tbody\u003e\u003c\/table\u003e\u003cbr\u003e\u003cb\u003e\u003cspan style=\"color: rgb(54, 96, 146);\"\u003e\u003cimg alt=\"Xcore EX6000\" class=\"product-spec-image colorbox-manual\" height=\"355\" src=\"http:\/\/www.pixavi.com\/wp-content\/uploads\/2013\/05\/Xcore-explanation-EX6000_958x355.jpg\" width=\"958\"\u003e\u003cbr\u003e\u003cbr\u003eSPECIFICATIONS:\u003c\/span\u003e\u003c\/b\u003e\u003cbr\u003e\u003cbr\u003e\u003ctable cellpadding=\"0\" cellspacing=\"0\" class=\"p_infobox_table\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eH.323 Signaling\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eH.323, H.450, H.350, H.235, H.239, H.460\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSIP signaling\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eRFC 3489, RFC 3261, RFC 2237, RFC 3264, RC 3311. RFC 3550, RFC 2032, RFC 2190, RFC 2429, RFC 3407, RFC 3489\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eWireless\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e802.11a\/g and Bluetooth\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eStreaming\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eRTP, RTSP, ISMA\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eVideo\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eH.263, H.264\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eVideo Quality\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eCIF, 480P, 720P\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eVideo Bitrates\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e128 kbps to 4096 kbps\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eAudio\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eG.711, G.722, G.722.1, G.728, AAC-LD, AAC-LC\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eConnections\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eComposite video, 7 Volt output for camera supply, DC input, SMA antenna connection, DC input.\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eIntegrated peripherals\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eCodec, speaker, microphone, antenna\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eStorage\/Recording\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eInternal 32 GB of flash storage\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003cbr\u003e\u003cb\u003e\u003cspan style=\"color: rgb(54, 96, 146);\"\u003ePHYSICS:\u003c\/span\u003e\u003c\/b\u003e\u003cbr\u003e\u003cspan style=\"background-color: rgb(255, 255, 255);\"\u003e \u003cinline style=\"background-color: rgb(149, 55, 52);\"\u003e\u003c\/inline\u003e\u003c\/span\u003e\u003cbr\u003e\u003ctable cellpadding=\"0\" cellspacing=\"0\" class=\"p_infobox_table\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSize\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e130mm x 110mm x 30 mm\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eWeight\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e800 grams (28,2 oz)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eTemp. Range\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e-20 to +40 Celcius\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eMaterial\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eAluminium\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eSafety\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eC-loop for Dropped Object Safety\u003cbr\u003e\n\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eScreen\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e480x640 Touch enabled L\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003cbr\u003e\u003cb\u003e\u003cspan style=\"background-color: rgb(255, 255, 255); color: rgb(54, 96, 146);\"\u003eCERTIFICATIONS:\u003cbr\u003e\u003cbr\u003e\u003c\/span\u003e\u003c\/b\u003e\u003ctable cellpadding=\"0\" cellspacing=\"0\" class=\"p_infobox_table\"\u003e\u003ctbody\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eEx Certified\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eZone 1 and 2 (Ex ib [ib] mb IIC T6)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eIP Grade\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eIP68 (water proof)\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eShock Resistance\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003e4 Joule shock \u0026amp; 2 Meters drop proof\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eCE\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eCE Compliant\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eToll Tariff\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eHTC: 85258000\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eCountry of Origin\t\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eMade in Norway\u003cbr\u003e\n\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003ctr\u003e\n\u003ctd class=\"label\"\u003e\u003cb\u003eFCC\u003c\/b\u003e\u003c\/td\u003e\n\u003ctd class=\"description\"\u003eFCC Compliant\u003c\/td\u003e\n\u003c\/tr\u003e\n\u003c\/tbody\u003e\u003c\/table\u003e\u003cbr\u003e","brand":"Pixavi","offers":[{"title":"Default Title","offer_id":48343430955220,"sku":"PIX-EX6000","price":0.0,"currency_code":"USD","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0837\/0451\/2724\/files\/PIX-EX6000-2.jpg?v=1785183767"}],"url":"https:\/\/sejqw6-v1.myshopify.com\/collections\/digital-cameras-and-camcorders.oembed","provider":"Reliability Direct Store, LLC","version":"1.0","type":"link"}